MOJiTest:日語能力考試JLPT專用

7.8 8

v4.0.4 by Hugecore Information Tech

MOJiTest:日語能力考試JLPT專用 APK 下載 MOJiTest:日語能力考試JLPT專用 APK 下載
通過APKFab客戶端下載
安全快速安裝 - 無區域限制

關於 MOJiTest

MOJiTest(包名:com.mojitec.mojitest)開發者是Hugecore Information Tech,MOJiTest的最新版本4.0.4更新時間為2022年04月22日。MOJiTest:日語能力考試JLPT專用的分類是教育。您可以查看MOJiTest:日語能力考試JLPT專用的開發者下的所有應用並找到MOJiTest:日語能力考試JLPT專用在安卓上的97個相似應用。目前這個應用免費。該應用可以從APKFab或Google Play下載到Android 7.0+。APKFab.com的所有APK/XAPK文檔都是原始文檔並且100%安全下載的資源。
MOJiTest是專注于日語能力考(JLPT)的備考平台,提供N1-N5豐富詞庫,真題考場模擬,考級內容持續更新。
在MOJiTest可以做什麽?
1. 選擇日語詞書:自選題型,科學複習,自動生成生詞本,添加學習筆記
2. 體驗真題考場:嚴格模擬真實考試,自動記分,生成錯題本,收藏題目
3. 電子書式詞庫:N1-N5詳解詞庫隨時看,字典級別的知識點詳解,可添加書簽
4. 沈浸式學習:簡單高效的交互,設置每日提醒,查看學習日曆,加入自習室全班共同備考
如何聯系MOJi官方?
通過APP>設置>關注我們
微信公衆號:MOJi辭書(←客服找這裏)
微博:MOJI_SERIES
Twitter:MOJI_SERIES
郵箱:[email protected]
微信:MOJI_SERIES

MOJiTest 4.0.4 更新

組隊背詞升級爲自習室
詞庫搜索頁面改版
敏感詞系統接入
修複已知bug
查看更多
MOJiTest 資訊
歷史版本 更多
MOJiTest:日語能力考試JLPT專用
MOJiTest:日語能力考試JLPT專用 4.0.4 APK
2022年04月22日 32.75 MB

Requires Android: Android 7.0+

Architecture: arm64-v8a, armeabi-v7a

Screen DPI: nodpi

SHA1: b95f551ef41c38c6b97c508473469026809a92f1

Size: 32.75 MB

What's New:

組隊背詞升級爲自習室
詞庫搜索頁面改版
敏感詞系統接入
修複已知bug
MOJiTest:日語能力考試JLPT專用
MOJiTest:日語能力考試JLPT專用 4.0.3 APK
2022年04月15日 32.73 MB

Requires Android: Android 7.0+

Architecture: arm64-v8a, armeabi-v7a

Screen DPI: nodpi

SHA1: 36f75b6ef57db1922bb69b0f52dfe38b2a090283

Size: 32.73 MB

What's New:

組隊背詞升級爲自習室
詞庫搜索頁面改版
修複已知bug
MOJiTest:日語能力考試JLPT專用
MOJiTest:日語能力考試JLPT專用 4.0.0 APK
2022年04月11日 32.73 MB

Requires Android: Android 7.0+

Architecture: arm64-v8a, armeabi-v7a

Screen DPI: nodpi

SHA1: 1d605ca8ce00bb1aebb550711ad7755dfd64ddbc

Size: 32.73 MB

What's New:

組隊背詞升級爲自習室
詞庫搜索頁面改版
修複已知bug
MOJiTest:日語能力考試JLPT專用
MOJiTest:日語能力考試JLPT專用 3.3.0 APK
2022年03月10日 31.63 MB

Requires Android: Android 7.0+

Architecture: arm64-v8a, armeabi-v7a

Screen DPI: nodpi

SHA1: 16c09a5b012973c7ed8e0e5d7a43a228db8ce77b

Size: 31.63 MB

What's New:

UI界面全新升級
新增評分入口
修複 bug
更多資訊

更新日期:

最新版本:

4.0.4

請求更新:

提交最新版本

Available on:

Google Play

系統要求:

Android 7.0+