Portuguese Conjugator
6.2
140

Portuguese Conjugator

2.2 by Cilenis
発見し、学び、ポルトガル語の動詞のすべてのフォームをチェック

Portuguese Conjugator 画像

Portuguese Conjugator 2.2
「Portuguese Conjugator」とはCilenisが開発したアプリです。2015年12月09日にPortuguese Conjugatorの最新バージョンは「2.2」にアップデートされました。Portuguese Conjugatorは教育のアプリです。ここでPortuguese ConjugatorCilenisは開発したアプリを見ることができます。今、このアプリは無料です。このアプリのAndroid要件はAndroid 4.0.3+なので、ご注意ください。Portuguese ConjugatorはAPKFab、またはGooglePlayで入手できます。APKFab.comでは全てのAPK/XAPKファイルはオリジナルなものなので、高速、安全にダウンロードすることができます。
Now Conjugador Português is part of Linguakit! Same functionalities, same portuguese verbs, more queries, more modules!
Conjugador Português is free and no ads app, it allows a quick and precise queries about Portuguese verbs, those found in the grammars, new verbs, or even invented verbs. It also allows choosing the spelling of the verb according to four different spelling rules:
- Brazilian Portuguese before the Spelling Agreement
- Brazilian Portuguese after the Spelling Agreement
- European Portuguese before the Spelling Agreement
- European Portuguese after the Spelling Agreement
Free version allows 5 free queries per day, if you register an user you have 100 queries per month. For unlimited queries, offline, we recomend you the Premium version, that completes the functions of this linguistic tool, improving the search of inflected verbs: insert any verb and you will get its tense and infinitive.
You only have to click on this link and conjugate how much, how, and where you whish:
https://play.google.com/store/apps/details?id=com.cilenis.android.pt.conjugador_premium
Linguakit Portuguese Conjugator has been developed by Cilenis. Cilenis also offers a Spanish Conjugator: Spanish Conjugator; and more modules in Linguakit:
https://play.google.com/store/apps/details?id=com.cilenis.linguakitandroid
For more information, comments, suggestions, etc., we are at [email protected] and http://linguakit.com
続きを読む
Portuguese Conjugator 特徴
追加情報
カテゴリー:

教育 アプリ

更新日:

2015-12-09

最新バージョン:

2.2 

バージョンアップ申請:

最新版提出

Android要件:

Android 4.0.3+