مكتبة المتون العلمية

8.8 134

v1.0 von Ali-Books

مكتبة المتون العلمية APK Herunterladen مكتبة المتون العلمية APK Herunterladen
Bei APKFab herunterladen
Sicher & Schnell installieren • Regionfrei

Über almton library

almton library (Paketname: com.aloloom.net.AOUQICOVICIPNHLL) wird von Ali-Books entwickelt und die neueste Version von مكتبة المتون العلمية 1.0 wurde am 13. August 2018 aktualisiert. مكتبة المتون العلمية liegt in der Kategorie von Bücher & Nachschlagewerke. Sie können alle Apps von dem Entwickler der مكتبة المتون العلمية durchsuchen und 200 alternative Apps zu مكتبة المتون العلمية auf Android finden. Derzeit ist diese APP kostenlos. Diese App kann auf Android 1.6+ auf APKFab oder Google Play heruntergeladen werden. Alle APK/XAPK Dateien auf APKFab.com sind original und 100% sicher, schnell herunterzuladen.
بسم الله و الحمد لله و الصلاة و السلام على رسول الله و على أله و صحبه و من والاه ، أما بعد:
بحمد الله تم اصدار تطبيق مكتبة المتون العلمية التي تعمل على الهواتف الذكية وتضم المكتبة عشرات المتون والمنظومات في مختلف العلوم مع بعض الشروحات .
مميزات المكتبة:
1--حجمها الصغير على ذاكرة الهاتف حيث لا تأخذ مساحة كبيرة.
2- عدم الحاجة الى الاتصال بالأنترنت عند تصفح المكتبة.
3- خاصية حفظ صفحات معينة كعلامة يمكن الرجوع لها لاحقا.
4- المستخدم عندما يغلق المكتبة عند صفحة معينة من الكتاب ويرجع لفتح المكتبة بعد فتره معينة فأن المكتبة تفتح عند اخر كتاب كان يتصفحه المستخدم وكذلك عند اخر صفحة كان يتصفحها المستخدم.
5- امكانية تعديل الخط (صغير/ كبير) وكذلك خاصية تعديل لون الخلفية وايضا خاصية الاختيار بين القراءة الليلية او في النهار .
6- خاصية البحث في الكتب .
واسأل الله العلي العظيم ان ينفع بها المسلمين ، وسبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك.

almton library 1.0 Update

بحمد الله تم تحديث المكتبة.
Mehr lesen
almton library Besonderheiten
Frühere Versionen Mehr
مكتبة المتون العلمية
مكتبة المتون العلمية 1.0 APK
14. August 2018 4.83 MB
Variant
Arch
Version
DPI
Android 1.6+
120-240dpi
Android 1.6+
120-240dpi
Mehr Information

Aktualisierungsdatum:

Letzte Version:

1.0

Erwerben:

Google Play

Anforderungen:

Android 1.6+